Problema con Server Stmp Alice !!

Si segnala che da quello che ho riscontrato oggi pomeriggio non è possibile inviare mail tramite il server out.alice.it poiché risulta irraggiungibile , questo l errore che si rileva tramite un client di posta elettronica :

 

12.jpg

 

Ovviamente tramite WebMail tutto funziona senza problemi ma come potete notare dalla foto sopra ci sono problemi anche nel protocollo IMAP  
 
In attesa di una soluzione del problema vi auguro un buona serata !
 
 
Aggiornamento : ore 08:00 del 13/09/2013 il servizio ha ripreso a funzionare
 

Server Sovraccarichi per la WebMail di Alice !

Si segnala a tutti gli interessati che da qualche ora il servizio WebMail di Alice non è disponibile a causa del sovraccarico dei server della WebMail stessa , ( via Pop3 e Imap invece funziona senza problemi ) dopo login infatti vedrete la schermata sotto riportata :

 

mail.JPG

In attesa di una soluzione al problema vi auguro una buona navigazione anche se ultimamente questa WebMail sta avendo non pochi problemi !!

 Ora 11.00 : Il servizio ha ripreso a funzionare regolarmente

WebMail Alice in manutenzione!!

Si segnala che da qualche ora la webmail di alice non è attualmente disponibile per lavori di manutenzione del servizio WebMail , questo infatti è il messaggio che dopo molto tempo di attesa si riceve dal browser :

mail.JPG

Ovviamente la posta è fruibile in maniera normale tramite sia Pop3 che Imap ! in attesa di una soluzione del problema vi auguro un buona giornata !
 
Aggiornamento ore 18.34 : attualmente la WebMail ha ripreso a funzionare

Errore FEUBE001 con WebMail Alice [update-solved]

Si segnala che da quello che ho riscontrato alcuni problemi che da qualche ora rendono impossibile leggere i messaggi dalla webmail di alice , il problema piu che altro consiste che nonostate che si riesce ad entrare nella Mail tramite il login ma dopo aver caricato la pagina in foto sotto si presenta la schermata sotto con errore FEUBE001 .

mail.JPG

Usando invece la posta tramite Imap tutto funziona correttamente !

Nemmeno se si usa la mail tramite AliceLight funziona  , in attesa che risolvano il problema vi auguro una buona giornata !

Aggiornamento : si riscontrano problemi anche usando il protocollo IMAP

Aggiornamento ore 17.15: parerebbe che ci siano alcuni segnali di ripresa per alicemail ! speriamo che duri ! Sicuramente ci sono stati problemi con il server di posta !

Si nota una lentezza non da poco nell apertura della pagina e nel caricamento dei messaggi sicuramente dovuto ad un sovraccarico dei server dovuto al prolungato disservizio

Problemi con WebMail Alice [solved]

Si segnala che da quello che ho riscontrato alcuni problemi che da qualche ora rendono impossibile leggere i messaggi dalla webmail di alice , il problema piu che altro consiste che nonostate che si riesce ad entrare nella Mail tramite il login ma dopo aver caricato la pagina in foto sotto si presenta una pagina bianca .

24.JPG

Usando invece la posta tramite Imap tutto funziona correttamente !

Nemmeno se si usa la mail tramite AliceLight funziona  , in attesa che risolvano il problema vi auguro una buona giornata !

Aggiornamento : Alle ore 10.30 il servizio ha ripreso funzionare senza problemi !

Problemi con WebMail Alice [solved] !!

Si segnala che da quello che ho riscontrato alcuni problemi che da qualche ora rendono impossibile leggere i messaggi dalla webmail di alice , il problema piu che altro consiste che nonostate si apre la pagina iniziale come in foto sotto , non si riesce ad accedere alla pagina dove sono presenti le mail .

1.JPG

Usando invece la posta tramite Imap tutto funziona correttamente !

Nemmeno se si usa la mail tramite AliceLight funziona bene perchè a volta ristituisce un errore come vedete in foto sotto :

 

2.JPG

 

In attesa che risolvano il problema vi auguro una buona giornata !

Aggiornamento : Alle ore 21.20 il servizio ha ripreso funzionare senza problemi !

Nuovo look per la pagina di AliceMail ma stessi problemi però !

Si segnala che da qualche giorno la WebMail di Alice presenta alcuni problemi di caricamento ! questa mattina abbiamo notato che la pagina iniziale della WebMail è stata aggiornata come potete notare in foto sotto :

alicemail.JPG

Purtroppo però i problemi restano perchè una volta fatto il login la pagina non si carica in maniera corretta come potete notare nella foto sotto :

mail2.JPG

In attesa della soluzione al problema ( sicuramente staranno aggiornando qualche cosa ) vi auguro una buona giornata !!